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1-7. In MS-Word, for what does ruler help?
A to settabs

B.to setindents.

C to change page margins

D. All of the above

1-8. Using Find command in Word, we can search?
A characters

B.formats

C. symbols

D. All of the above

1-9. MS-Word automatically moves the text to the next line when it reaches the right
edge of the screen and is called?

A Carriage Return

B Enter

C. Word Wrap

D. None of the above

1-10. Selecting text means, selecting?
A aword

B. an entire sentence

C. whole document

D. any of the above
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4-7. Which of the following is not a legitimate section for form objects?
A Form detail

B. Group header

C. Form header

D. Page footer

4-8. The basic elements of a form or a report are called:
A Controls

B. Objects

C. Windows

D. Properties

4-9. Which control types is most often associated with a bound control?
A command button

B. label

C. text box

D. list box.

4-10. Which control type do you use to create a calculated control?
A command button

B. combo box

C. text box

D. list box
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8-1 In MS Access, Text Data type may contain maximum character of
A 255 Character

B. 256 Character

C. 1064 Character

D. No Limit

62 Which of the following is not a valid Data Type in MS Access?
A Memo

B. Picture

C. currency

D. AutoNumber

63 In MS Access “Hyperlink” Data Type can store
A Web Address

B. email Address

C. PathofaFile

D. Allof Above

64 Which of the following data type is used to store logical value in MS Access?
A TruefFalse

B On/of

C. YesiNo

D. Allof Above

65 The appropriate Data Type to store Time in MS Access?
A DatefTime

B. Time Only

C. Time

D. Time cannot be stored

66 In MS Access “Lookup Wizard” is used to
A toselect from previous values

B. 1o select values from Excel Sheet

C. to select value from another table

D. Not a valid Data Type
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8-7 Which of the following Data Type is used to store picture in MS Access
A Picture

B OLE Object

C. Memo

D. Picture cannot be stored

68 in MS Access, which data type is appropriate to store large text and numbers?
A Text

B. Memo
C OLE
D. Large Text

69 in MS Access, OLE Object Data type can store
A Microsoft Word documents

B. Microsoft Excel spreadsheets

C. Sounds

D. Allof the Above

610 in MS Access, AutoNumber Data Type
A Can be Sequential

B. Can be Random

C. Can be Edited

D OnlyA&B
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2-1. Single spacing in MS-WORD document causes ____ point line spacing?
A 10
B 12
c4
D16

2:2. Which would you choose to display the statistics about a document?
A tools, word count

B.insert, statistics

C. tools, spelling and grammar

D. tools, statistics

2:3. Which feature do you use to create a newspaper like document?
A Bullets & numbering

B Tables

C. Columns

D. Tab stops

2-4. Which would you choose to list Synonyms & Antonyms of a selected word?
A Tools, Speling & Grammar

B. Tools, Language

C. Tools, Options

D. Insert, Cross-reference

2-5. Which language does M$-Word use to create Macros?
A Visual C++

B. Visual Basic

C. FoxPro

D. Access

2-6. What do you call a collection of character and paragraph formatting commands’?
A the defaults

B.atemplate
C astyle
D. a boilerplate
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2-7.In MS Word, Ctri+S is for
A Scenarios

B Size

C save

D. Spelling Check

2-8. Which key is used to increase left indent?
A Ctrisl

B. Ctri+h

C.Alts]

D.F10

2-9. Which key is used to select all the text in the document?
A CtrisT
B. Ciri+A
C.Ctri+F
D. CtrisN

2-10. To undo the last work, press
A CtrisU
B. Ciri+Y
C.Cirz
D. Ctrisw
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3-1. Which enables us to send the same letter to different persons?
A macros

B.template

C. mail merge:

D. none

3-2. Which key deletes the character to the left of the cursor?
A End

B. Backspace

C. Home

D. Delete

3-3. Which key deletes the character to the right of the cursor?
A End

B. Backspace

C. Home

D. Delete

3-4. Which would you choose to save a document with a new name?
A Press Ctri+S

B. Click File, Save

C. Click Tools, Options, Save

D. Click File, Save As

3-5. Which would you choose to move selected text from one place to another?
A Move and Paste

B. Copy and Paste

C Cutand Paste

D. Delete and Paste

3-6. How do you magnify your document?
A View, Zoom

B. Format, Font

C. Tools, Options

D. Tools, Customize
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3-7. Which enables you to move directly to specific location in a document?
A Subdocuments

B. Bookmarks

C. Cross-references

D. Outiines.

3-8. What are inserted as cross-reference in Word?
A Placeholders

B. Bookmarks

C. Objects

D. Word fields

3-9. Which keystroke is used for updating a field?
AF6

B.F9

cF1

D F12

3-10. A master document contains. . each of which contains a pointer to a file
on adisk?

A Placeholders

B. subdocuments

C. bookmarks

D. references
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4-1. When typing in a word field manually, what must you press to insert the code’s
braces?

AClrl+F6

B Ctrl+F9

C Alt+F11

D. Shift + F12

4-2. A word field may consist of an optional field instruction called a(n)
A subdocument

B. symbol

C signal

D. switch

4-3. Footnotes, endnotes, and indexes are all inserted as
A bookmarks

B cross-references

C. hyperiinks

D. word flelds

4-4. Before creating a master document, you must switch to
A Normal View

B. Outline View

C. Web Layout View

D. Print Layout View

4-5. Before moving a subdocument to another location within a master document, you
must switch to

A Normal View

B. Outline View

C. Web Layout View

D. Print Layout View

4-6. Which of the following can be used to navigate documents?
A frames

B. hyperiinks

C. web toolbar

D. all of the above
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4-7. Which of the following can be used to divide a web page into areas?
A frames.

B. theme.

C. table of contents

D. none of the above.

4-8. By default, Word automatically formats each heading in a table of contents as

A bookmarks
B cross-references
C_ hyperiinks
D. word-fields

4-9. The ability to combine name and addresses with a standard document is called

A document formatting
B_ database management
C. mail merge

D. form letters

4-10. Which feature is used for monitoring all document changes?
A Edit Document

B. Monitor Change

C. Track Change

D. Track all
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9-1.Ctri+A
A Align Right

B Select Al

C. Change font

D. Save document

9-2.Ctri+B

A Search the selected text
B. Paste the selected text
C. Bold the selected text
D. Open the specified file

9:3.Ctri+C

A Copy the selected text
B. Cut the selected text
C. Print the selected text
D. Paste the selected text

94.Ctrl +D
A Delete Dialog Box
B. Font Dialog Box
C Delete All

D. Do nothing

9-5.Ctri+E
A Exit Application
B Select Al

C Clear All

D. Align Center

9:6.Ctri +F

A Open Find and Replace Dialog box with activating Find Tab
B. Open Page Setup Dialog box with activating Layout Tab

C. Open Font Dialog Box with activating Font tab

D. Open File Save as Dialog box
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9-7.Ctri+ G

A Open Paragraph Dialog box activating Goto Tab

B. Open Page Setup Dialog box activating Goto Tab

C. Open Find and Replace Dialog box with activating Goto Tab
D. Open Goto Dialog box

9:8.Ctri+H

A Open Find and Replace Dialog box with activating Replace Tab
B. Open Format Dialog box activating Insert Hyper Link tab

C. Open Insert Dialog box activating Insert Hyper Link Tab

D. Open Insert Hyper Link Dialog box

9-9.Ctri+1

A ttalic

B. Left Indent

C. Save Document
D. Close Document

9-10.Ctrl +J
A Align Justify

B.Insert Hyperlink
C search
D. Print
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10-1. Ctrl + K
A Insert Page Humber
B.Insert Hyperlink

C. Insert Header

D. Insert Footer

10-2.Ctri+L
A Left Align

B. Left Indent

C Increase Left Margin
D. Decrease Left Margin

10-3. Ctrl + M
A New Document
B. Close Document
C. Right Indent

D. Left Indent

104.Ctri+N
A Save Document
B. Open Document
C. New Document

D. Close Document

10-5.Ctrl +0
A Save Document
B. Print Document

C. Close Document
D. Open Document

10-6.Ctri + P
A Open Paragraph Dialog Box

B. Open Page Format Dialog Box
C. Open Save Dialog Box

D. Open Print Dialog box
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10-7.Ctrl+Q

A Paragraph formatting (Line Space and Paragraph Space)
B. Close Word Application without saving Document

C. Print Whole Document without confirmation

D. Does nothing

10-8.Ctrl +R
A Re-Open the last closed document

B. Re-Print the last printed page

C. Re-Apply the last paragraph formatting
D. Right align the selected Paragraph

10-9.Ctri+ S
A Save Document with different name

B. Save Document with same name

C. save Document and Close Word Application
D. Save Document and Print whole Pages

10-10.Ctri + T
A Hanging Indent

B. Left Indent

C. Open Tabs Dialog box

D. Terminate all opened Dialog box
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13-1. What is the use of bookmarks in Microsoft Word?
A To easlly correct the spelling errors

B. To quickly jump to a specific location in the document

C. To quickly jump to the ending of the document

D. To create a link within the document

13-2. What is the shortcut-key for manual line break?
A CTRL + Enter

B. Alt + Enter

C. Shift + Enter

D. Space + Enter

13-3. Which feature helps you to inserts the contents of the Clipboard as text without
any formatting

A Paste Special

B. Format Painter

C. Page Setup

D. Styles

13-4, Which feature is used to replace straight quotes with smart quotes as you type?
A Auto Correct as you type

B. Auto Change as you type

C. Auto Format as you type

D. Smart Tags s you type

13-5. Which of the following is correct regarding Underline in MS-Word?
A Color of Underline can be change

B. Style of Underline can be change

C. Underline can be set using by shortcut key

D. All of the above

13-6. How will MS Word will respond in repeated word.
A ARed wavy line under the repeated word

B. A Green wavy line under the repeated word

C. ABlue wavy line under the repeated word

D. None of the above
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13-7. Tabs stop position cannot be the following alignment
A Decimal Alignment

B. Center Alignment

C. Bar Alignment

D. Justify Alignment

13-8. How to use Format Painter multiple times.
A By Click on Lock Format Painter Icon

B. By Double Click on the Format Painter Icon

C. By Selecting Edit -> Format Painter -> Multiple Use
D. Format Painter cannot be use multiple times

13-9. Gutter position can be set in following positions
A Left &Right

B Left& Top

C. Left & Bottom

D. LeftOnly

13-10. What is the use of “All Caps” feature in MS-Word?
A It changes all selected text into Capital Letter

B It adds captions for selected Image

C. It shows all the image captions

D. None of the above
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1-1. Comments put in cells are called .....
A Smart Tip

B. Cell Tip

C. Web Tip

D. Soft Tip

1-2. Comments can be added to cells using .....
A Edit > Comments

B. Insert -> Comment

C. File > Comments

D. View —> Comments.

1-3. Which menu option can be used to split windows into two?
A Format > Window

B. View -> Window-> Split

C. Window -> Spiit

D. View —> Split

1-4. Getting data from a cell located in a different sheet is called.
A Accessing

B. Referencing

C. Updating

D. Functioning

1-5. Which of the following is not a valid data type in Excel?
A Number

B. Character

C. Label

D. Date/Time

1-6. Which elements of a worksheet can be protected from accidental modification?
A Contents

B. Objects

C. Scenarios

D. All of the above




image25.png
1-7. A numeric value can be treated as label value if ..
A Apostrophe ()

B. Exclamation (1)

C Hash (#)

D. Tilde (-)

precedes it.

1-8. Concatenation of text can be done using
A Apostrophe ()

B. Exclamation (1)

C Hash (#)

D. Ampersand ()

1-9. Which area in an Excel window allows entering values and formulas?
A Title Bar

B. Menu Bar

C. Formula Bar

D. Standard Tool Bar

1-10. Multiple calculations can be made in a single formula using.....
A Standard Formulas

B. Array Formula

C. Complex Formulas

D. Smart Formula
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6-1. B7:B9 indicates:
A Cells B7 and cell BY only.
B. Cells B7 through B9.

C. Cell B8 only

D. None of the above.

6-2. The Cancel and Enter buttons appear in the:
A Title bar

B. Formula bar

C. Menu bar

D. Sheet tabs

6-3. MS-EXCEL can be used to automate
A Financial statements, Business forecasting
B. Transaction registers, inventory control

C. Accounts receivable, accounts payable

D. Any of the above

6-4. NOT, AND, OR and XOR are
A Logical Operators

B_ Arithmetic operators

C. Relational operators

D. None of the above

5. In a report, you need to show the monthly rainfall in Nepal. The best way to do.
this is to insert a

A calendar

B. photograph of rainfall

C. chart showing rainfall amounts

D. database of rainfall

6-6. You want to record experiment information and create a chart that shows the
rate of crystal growth over a period of time. The best application to use would be:
A word processing

B. spreadsheet

C. database

D. graphics
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6-7. You are editing an worksheet that you had previously saved. If you want to save
the edited sheet without losing the original one, which command should you use?
A New

B Save As

C Edit

D. Save

68, If you want to have a blank line after the title in a worksheet, what is the best
thing for you to do?

A Re-format the spreadsheet

B.Inserta row

C. Increase the column width

D. Use the spacebar

9. In order to arrange the countries from those with the highest population to those
with the lowest, you need to sort on the population field in ... -

A ascending order

B. descending order

C. alphabetical order

D. random order

6-10.In order to perform a calculation in a spreadsheet, you need to use a:
A table

B.formula

C field

D. variable
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7-1. The box on the chart that contains the name of each individual record is called
the

A cel

B title

C axis

D. legend

7-2. If you want all of the white cats grouped together in the database, you need to
sort by

A Color, then Gender

B. Pet Type, then Color

C. Pet Type, then Gender

D. Color, then Pet Name

7-3. You accidentally erased a record in the sheet. What command can be used to
restore it immediately?

A Insert

B. Copy

C.Undo

D. Replace

7-4. Where a row and a column meet, what do you call that?
A Acell

B. Ablock

C.Abox

D. None of the above

7-5. How do you tell one cell from another?
A By numbers

B. By letters

C By its address

D. by color

7-6. Give me an example of a cell address.
A 1125

B.911

C.41A

D. A21
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7-7. Which is an example of a formula?
A =A1+A2

D. SUM(AT:A2)

7-8. Which is an example of a function?

7-8. What is the symbol for multiplying?
A>
B/
ct
D.*

7-10. What is the symbol for dividing?
Al

B.%

c&

D.#
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9-1. What is the AutoComplete feature of Excel?

A It automatically completes abbreviated words

B It completes text entries that match an existing entry i the same column

C. It completes text and numeric entries that match an existing entry in the same column
D. It completes text entries that match an existing entry in the same worksheet

9-2. Which of the following is correct?
A =AVERAGE(4. 5. 6.7)

B. =AVERAGE(A1, B1, C1)

C. =AVERAGE(A1:A9, B1:B9)

D. =All of the above

9-3. Which of the following function will return a value of 82
A ROUNDUP(8 4999, 0)

B. ROUNDDOWN(8 4999, 0)

C. ROUND(8 4999, 0)

D OnlyBandC

9-4. How to restrict to run a macro automatically when starting Microsoft Excel?
A Hold down the SHIFT key during startup

B. Hold down the CTRL key during startup

C. Hold down the ESC key during startup

D. Hold down the ALT key during startup

9-5. How to remove the unwanted action from recorded macro without recording the
whole macro again?

A By using the Find and Edit Action Option

B. By clicking on the Refresh button in the Macro toolbar

C. By edit the macro in the Visual Basic Editor

D. Macro cannot be edited

9-6. What should be add before a fraction to avoid entering it as a date?
Al

B FR

C.zero

D. Zero Space
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9-7. Which of the following function will use to find the highest number in a series of
number?

A MAX(B1:83)

B MAXIMUM (B183)

C.HIGH (B1:83)

D. HIGHEST(B1:83)

9-8. What does the NOW() function return?

A It retums the serial number of the current date and time
B. It retums the serial number of the current date

C. It returns the serial number of the current time.

D. None of the above

9-8. What value will display if the formula = “$55.00"+5 is entered into a cell?
A $60

B.60

C.*$55.00"+5

D. $60.00

9-10. What is the shortcut key to insert current date in a cell?
A CTRL+D

B.CTRL+T

C.CTRL+:

D.CTRL+/
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10-1. Which of the following syntax is correct regarding to SUM function in Excel?
A =SUM (A1, B1)

B =SUM (A1:B9)

C.=SUM (A1:A9, B1:B9)

D. All of the above

10-2. What is the shortcut key to hide entire column?
A CTRL+-
B.CTRL+0
C.CTRL+H
D.CTRL+C

10-3. How to specify cell range from A9 to A99 in Excel?
A (A9, A99)

B. (A9 to A%9)

C (A9 A99)

D. (A9 - A99)

10-4. Selecting the Column G & H then choose Insert->Columns. What will happen?
A. 2 Columns will be inserted after Column F

B. 2 Columns will be inserted after Column G

C. 2 Columns will be inserted after Column H

D. 2 Columns will be inserted after Column |

10-5. How to restrict the values of a cell so that only whole numbers between 8 and
99 can be entered in a cell.

A The Settings tab under the menu Format -> Cells

B. The Settings tab under the menu Data -> Validation

C. The Settings tab under the menu Data -> Fitter -> Advanced Filter

D. the Settings tab under the menu Format -> Conditional Formatting

10-6. Clear the contents by pressing “DELETE” key from a keyboard will clear
A Text Only

B. Format Only

C. Contents Only

D. Both Contents and Format
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10-7. Which of the following shortcuts can be used to insert a new line in the same
cell?

A Enter

B. Alt + Enter

C. Ctrl + Enter

D. Shift + Enter

10-8. What is the quickest way to select entire worksheet?
A Choose Edit -> Select all from the Menu

B. Click on the first column, press Ctrl, and then click on the last column

C_Click on the first column, press Shift, and then click on the last column

D. Click on the rectangle box on the upper left comer where column headings and row
headings meet

10-9. A smart tag will be removed from a cell when
A the cell is moved

B the cellis hidden

C. the data n the cell i changed or deleted

D. the formatting of the cell is changed

10-10. Which of the following options is appropriate to show the numbers
9779851089510 in a cell?

A Enclose the number s brackets

B. Place the character T before the number

C. Place the character TX before the number

D. Apply the Text format in the cell and type the numbers
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11-1. Which of the following is correct syntax in Excel?
A =IF(LogicalTest, TrueResult, FalseResult)

B. =IF(LogicalTest, (TrueResult, FalseResult))

C. =IF(LogicalTest, TrueResul) (LogicalTest, FalseResult)

D. =IF(LogicalTest, TrueResult), IF(LogicalTest, FalseResult)

11-2. Which of the following is correct?
A =POWER(2'3)
B =POWER(2.3)
C. =POWER(2#3)
D. =POWER(2'3)

11-3. Selecting the Rows 5 & 6 then choose Insert->Row. What will happen?
A 2 Rows will be inserted after Row 4.
B. 2 Rows will be inserted after Row 5
C. 2 Rows will be inserted after Row 6
D. 2 Rows will be inserted after Row 7.

114, If 4/6 entered in a cell without applying any formats, Excel will treat this as
A Fraction

B. Number

C Text

D. Date

11-5. If the values in A1 is “MCQ” and B1 is “Questions”, which function will return
“MCQ@Questions” in cell C1?7

C.=A18°@" &B1
D =A15°@"$B1

11-6. How to fit long texts in a single cell with multiple lines?
A Start typing in the cell and press the Enter key to start another line

B. Use the Wrap Text option in the Format -> Alignment menu

C. Use the Shrink to Fit option in the Format -> Cells -> Alignment menu
D. Al of above
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11-7. If particular workbook have to open each time Excel started, where that
workbook should be placed?

A AUTOEXEC Folder

B. AUTOSTART Folder

C. EXCELSTART Folder

D. XLSTART Folder

11-8. If the cell B1 contains the formula = $AS1, which of the following statements is.
true

A There is a relative reference to cell A1

B. There is an absolute reference to cell A1

C. Further changes in value of A1 will not affect the value of B1

D. Further changes in value of B1 will affect the value of A1

11-9. Worksheet can be renamed by

A Adding ? symbol at the end of filename while saving workbook

B. Click on Worksheet tab by Holding CTRL Key and type new name
C. Double Click on the Worksheet tab and type new name

D. Worksheet cannot renamed

11-10. What is the shortcut key to hide entire row?
A CTRL+H
B.CTRL+R
C.CTRL+9
D.CTRL*-
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2-1. An Excel Workbook is a collection of ..
A Workbooks

B. Worksheets

C. Charts

D. Worksheets and Charts

2-2. What do you mean by a Workspace?
A Group of Columns.

B. Group of Worksheets

C. Group of Rows

D. Group of Workbooks

2-3. MS-EXCEL is based on
A WINDOWS

B.DOS

C.UNIX

D.0S/2

2-4. In EXCEL, you can sum a large range of data by simply selecting a tool button
called ....2

A AutoFill

B. Auto correct

C. Auto sum

D. Auto format

2-5. To select an entire column in MS-EXCEL, press?
ACTRL+C

B. CTRL + Arrow key

C.CTRL+S

D. None of the above

2:6. To return the remainder after a number is divided by a divisor in EXCEL we use
the function?

A ROUND ()

B FACT()

© oD ()

D.DIV()
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2-7. Which function is not available in the Consolidate dialog box?
A Pmt

B. Average

C. Max

D.Sum

2-8. Which is not the function of “Edit, Clear” command?
A Delete contents

B. Delete notes

C. Delete cells

D. Delete formats.

2:9. Microsoft Excel is a powerful
A Word processing package

B. Spreadsheet package

C. Communication S/W Package

D. DBMS package

2+10. How do you rearrange the data in ascending or descending order?
A Data, Sort

B. Data, Form

C. Data, Table

D. Data Subtotals
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3-1. Which Chart can be created in Excel?
A Area

B. Line

C.Pie

D. Al of the above

3-2. What will be the output if you format the cell containing 5436.8 as ‘#,##0.00'?
A.5,430.00

B.5.436.80

C.54368

D.68

3-3. How do you display current date and time in MS Excel?
A date ()

B. Today ()

C now ()

D.time ()

3-4. How do you display current date only in MS Excel?
A date ()

B. Today ()

C now ()

D.time ()

3-5. How do you wrap the text in a cell?
A Format, cells, font

B. Format, cells, protection

C. format, cells, number

D. Format, cells, alignment

3-6. What does COUNTA () function do?
A counts cels having alphabets

B. counts empty cells

C. counts cells having number

D. counts non-empty cells
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3-7. What is the short cut key to highlight the entire column?
A CtrisC

B. Cirl+Enter

C. Ctri+Page Up

D. Ctrl+Space Bar

3-8. In the formula, which symbol specifies the fixed columns or rows?
AS
B.*
C %
D.&

3-9. Excel displays the current cell address in the ...
A Formula bar

B. Status Bar

C. Name Box

D. Title Bar

3-10. What is the correct way to refer the cell A10 on sheet3 from sheet1?
A sheet3IA10

B. sheet11A10

C. Sheet3 A10

D.A10
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4-1. Which language is used to create macros in Excel?
A Visual Basic

BC

C. Visual G+

D Java

4-2. Which of the following is not a term of MS-Excel?
A Cells

B. Rows.

C. Columns

D. Document

4-3. How many worksheets can a workbook have?
A3

B.8

C.255

D. none of above

4-4. Which would you choose to create a bar diagram?
A Edit, Chart

B. Insert, Chart

C. Tools, Chart

D. Format, Chart

4-5. Which setting you must modify to print a worksheet using letterhead?
A Paper

B. Margin

C. Layout

D. Orientation

4-8. What do you call the chart that shows the proportions of how one or more data
elements relate to another data element?

A XY Chart

B. Line Chart

C. Pie Chart

D. Column Chart
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4-7. The spelling dialog box can be involved by choosing spelling from
menu.

A insert

B fie

C tools

D. view

4-8. Which key do you press to check spelling?
AF3
B F5
CFT
D.Fo

4-9. To record a sequence of keystrokes and mouse actions to play back later we use:
A Media player

B. Sound Recorder

C. Calculator

D. Macro Recorder

4-10. We can save and protect the workbook by
A Write Reservation Password

B_ Protection Password

C. Read-only Recommended

D. Any of the above
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5-1. The first cell in EXCEL worksheet is labeled as.
AP
B.A1
C Aa
D.A0

5-2. What happens when dollar signs ($) are entered in a cell address? (ex.
$B$2:3B510)

A An absolute cell address is created

B. Cell address will change when it is copied to another cell

C. The sheet tab is changed

D. The status bar does not display the cell address.

5-3. What are the tabs that appear at the bottom of each workbook called?
A Reference tabs

B. Position tabs.

C. Location tabs

D. Sheet tabs.

5-4. What is represented by the small, black square in the lower-right corner of an
active cell or range?

A Copy handle

B_Fill handle

C Insert handie

D. Border

55. In Excel, a Data Series is defined as what?
A Atype of chart

B.Acell reference.

C. Acollection of related data

D. Adivision of results

5-6. In Excel, the Fill Color button on the Formatting toolbar is used for what?
A Tolnsert a background

B. To add borders.

C. To select a distribution of figures.

D. To add shading or color to a cell range.
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5-7.In help menu of Excel, which of the following tabs are found?
A Contents tab

B. Answer Wizard tab

C. Index tab

D. all of the above.

58.A is a grid with labeled columns and rows.
A Dialog box

B. Worksheet

C. Clipboard

D. Toolbar

5-9. The active cell:

A is defined by a bold border around the cell
B. Receives the data the user enters.

C. Itis the formula bar

D.OnlyAand B

5+10. Which function is used to calculate depreciation, rates of return, future values
and loan payment amounts?

A Logical

B. Math & Trigonometry

C statistical

D. Financial
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8-1 A function inside another function is called
A Nested function

B. Round function

C. Sum function

D. Text function

8-2 Which of the following is not an underline option in the format cells dialog box?
A Double

B.Single Accounting
C. Double Accounting
D. Single Engineering

8-3 Formulas in Excel start with
A

B.
c o+
D.

8-4 The default header for a worksheet is
A Username

B. Date and Time

C. Sheet tab Name

D. None

8-5 Which of the following is not an option of the spelling dialog box?
A ignore

B.Ignore all

C Edit

D. Change

86 Which of the following methods will not enter data in a cell?
A Pressing the Esc key

B. Pressing an arrow key

C_ Pressing the tab key

D. Clicking the enter button to the formuia bar
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8-7 The cell reference for cell range of G2 to M12is

A G2M12

B. GZM12
c. GaM12
D. G2M12

8-8 What is the keyboard shortcut for creating a chart from the selected cell range?
A F2

B. F4
c. F8
D. F11

8-9 The Software which contains rows and columns is called
A Database

B. Drawing
C. Spreadsheet
D. Word processing

8-10 You can group noncontiguous worksheets with
A The alt+enter key

B. The ctrl key and mouse

C. The shift key and the mouse

D. The group button on the standard toolbar
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1-1. Power Point presentation is a collection of
A Siides and Handouts

B. Speaker's notes

C Outlines

D. All of the above

1-2. How can the slide show be repeated continuously?
A loop continuously until ‘Esc’

B. repeat continuously

C. loop more

D. none

1-3. From where can we set the timing for each object?
A_slide show, custom transition

B. Siide show, Slide transition

C. slide show, custom animation

D. view, slide sorter

1-4. The arrangement of elements such as Title and subitle text, pictures, tables etc.
is called :

A Layout

B. Presentation

C. Design

D. Scheme

1-5. AFile which contains readymade styles that can be used for a presentation is
called :

A AutoStyle

B. Template

C. Wizard

D. Pre formatting

1-6. After choosing a predefined template, which option has to be chosen to change
the background color?

A Design Template

B. Color Scheme

C. Animation Scheme

D. Color Effects
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1-7. Ellipse Motion is a predefined
A Design Template

B. Color Scheme

C. Animation Scheme

D. None of these

1-8. Animation Schemes can be applied to in the presentation.
A Al sides

B. Select slides

C. Current Siide

D. All of the above

1-9. To insert new slide in the current Presentation, we can choose:
A Ctri+M
B. Ctri+N
C.ciri+0
D. Ctri+F

1-10. To open the existing presentation, press
Act+L
B.Ctl+N
ccti+A
D.Ci+0
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2-1. slides can have

A title, text, graphs

B. drawn objects, shapes
C clipart, drawn art, visual
D. any of the above

2:2. AChart can be put as a part of the presentation using
A Insert -> Pictures —> Chart

B.Insert > Chart

C.Edit—> Chart

D. View -> Chart

2-3. We can replace a font on all slides with another font using the option :
A Edit > Fonts

B. Tools —> Fonts.

C. Tools -> Replace Fonts

D. Format -> Replace Fonts

2-4. Which key on the keyboard can be used to view Slide show?
AF1

B.F2

C.F5

D.F10

2-5. Which option in PowerPoint allows you to create a package of your presentation
for showing to another computer?

A Save As

B Save and Go

C Packand Go

D. Web and Go

2:6. Which view in Power Point can be used to enter Speaker Comments?
A Normal

B. Slide Show

C. slide Sorter

D. Notes Page view
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2-7. Which option can be used to set custom timings for slides in a presentation?
A Slider Timings

B. Slider Timer

C. Rehearsal

D. Siide Show Setup

2-8. Which option can be used to create a new slide show with the current slides but
presented in a different order?

A Rehearsal

B. Custom Siide show

C. Slide Show Setup

D. Slide Show View

2:9. Which of the following is an example for Automatic Text formatting?
A Underiining Hyperlink

B Adjusting extra space

C. Replacing two s with a hyphen

D. All of the above

2-10. Power Point can display data from which of the following add-in software of MS
office?

A Equation Editor

B. Organization Chart

C. Photo Album

D. All of these
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3-1. The spelling dialog box can be involved by choosing spelling from
menu.

A Insert

B File

C. Tools

D. View

3-2. Which key do you press to check spelling?
AF3
B F5
CFT
D.Fo

3-3. Which PowerPoint feature allows the user to create a simple presentation
without having to spend too much time on it?

A AutoContent Wizard

B. Animation

C. Color Schemes

D. Chart Wizard

3-4. Which PowerPoint feature adds special effects to modify the appearance of the
slides and the timing between each slide?

A Color Schemes

B. Animation

C. Transition Settings

D. Handouts

3-5. slide sorter of PowerPoint is available on ____menu.
A Insert

B. File

C. View

D. Edit

3-6. To print the PowerPoint presentation, press.
AcH+T
B Cll+E
cci+s
D.Cti+P
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3-7. What is a slide transition?

A Overheads

B. Letters

C. A special effect used to introduce a slide in a siide show
D. The way one slide looks

3-8. What does “apply design template” do?

A Changes the content of the siide

B. Adds functionality to the slide.

C. Changes the ook of the siide without changing the content
D. None of the above

3-9. How can you stop a slide show?
A Press the right arrow

B. Press Escape

C. Press the left arrow

D. Press the down arrow

3-10. What do you do to start the slide show?
A Click on Go

B. Tum on transition

C. Click on the Siide Show icon

D. Al of the above
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4.1 Which type of template provides a design concept, fonts & color scheme for
presentation?

A Format

B. Design

C. Content

D. Normal

4.2 In Normal view, this tab displays the content of each slide.
A Slides

B. View

C. sort

D. Outline

4.3 Which is the menu to create a text box on a slide.
A View > Text Box

B. Tools -> Text Box

C. Insert > Text Box

D. Format -> Text Box

4.4 Which is not the one of view options provided by PowerPoint to look at and
modify presentation.

A siide Show

B. Format Slide

C. Siide Sorter

D. Normal

4.5 In PowerPoint, when the mouse pointer appears as this it indicates that the Draw
Table feature is on

A Solid plus sign

B. Solid arrow

C. Ibeam

D. Pencil

4.6 Which is the menu command to recolor a picture on a slide
A Insert > Picture > Recolor

B. Tools -> Picture > Recolor

C. Format -> Picture > Recolor

D. Edit -> Picture -> Recolor
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4.7 PowerPoint design templates are stored in a file with this extension.
A ptt

B pot
c. ppt

D. dip

4.8 In Power Point, this is a container for text or graphics.
A Slide master

B Table

C. Placeholder

D. Textbox

4.9 This is the menu command used to apply a design template in PowerPoint.
A Tools -> Siide Design

B. Format -> Slide Design

C. Insert -> Siide Design

D. Insert -> Siide Design

4.10 This task pane shows the design that is currently being used in a presentation.
A slide Show

B. Side Style

C. Siide Design

D. Siide Format
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5.1 What is the shortcut key for repeat the recent find?
A CTRL+F4
B. SHIFT + Fd.
C. CTRL+F5
D. SHFT +F5

5.2 Which is the Shortcut key to start a presentation from the beginning?
A F5

B ALT+F5

C CTRL+F5

D. SHIFT +F5

5.3 Which is the shortcut Key to jump to the first slide of the presentation?
A Home

B. Al + Home

C. Ctrl+Home

D. Shift + Home.

5.4 To select more than one slide in the presentation
A Just Click on slide

B. Ctrl + Click on slide.

C. Alt+ Click on slide

D. Shift + Click on slide.

5.5 To place something in the same position on every slide of presentation
automatically, insert into

A Slide master

B. Notes master

C. Handout master

D. None of the above

5.6 To edit an already inserted embedded organization chart object by
A Double Click on the organization chart object

B. CTRL + Click on the organization chart object

C. SHIFT + Click on the organization chart object

D. None of the above
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5.7 Shortcut key to insert a hyperlink in a slide
A Cti+H

B Clil+K

C. Hyperlinks can't be inserted in siides

D. None of the above

5.8 To draw the Square box in the slide by selecting rectangle tool
A Holding CTRL & Draw

B. Holding ALT & Draw

C. Holding SHIFT & Draw

D. Allof the above

5.9 What is the maximum zoom percentage in Microsoft PowerPoint?
A 100%
B. 200%
C. 300%
D. 400%

5.10 Microsoft PowerPoint can insert objects from the following add-ins?
A Equation Editor

B. Organization Chart

C. Photo Album

D. All of these
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1-1. Which option in File pull-down menu is used to close a file in MSWord?
A New

B. Quit

C. Close

D. Exit

1-2. Which bar is usually located below that Title Bar that provides categorized
options?

A Menu bar

B. Status Bar

C. Tool bar

D. Scroll bar

1-3. Which of these toolbars allows changing of Fonts and their sizes?
A Standard

B. Formatting

C. Print Preview

D. None of these

1-4. Which key should be pressed to start a new paragraph in Ms-Word?
A Down Cursor Key

B. Enter Key

C shift + Enter

D. Ctrl + Enter

1-5. Which menu in MSWord can be used to change character size and typeface?
A View

B. Tools

C. Format

D. Data

1-6. By default, on which page the header or the footer is printed?
A on first page

B. on altenate page

C.on every page

D. none of the above
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6-1 PowerPoint Application allows you to produce
A Animated Presentations

B. Paper Printouts of Siides

C. Notes for the Speaker

D. All of the above.

6-2 What is the use of Notes in slides?

A Itwil be displays at the time of Siide Presentation
B. This is just Note about the siide

C. This is just for printing purpose only

D. Notes cannot be inserted in Siides

63 Which of the following is correct regarding the Background of slides
A Background color of slides can be change

B_ Picture can be set as Slide Background

C. Texture can be set as Slide Background

D. All of the Above

6-4 How to change the order of Slides in Presentation?

A On Slide Sorter View, click on the Soft Slides

B. On Slide Sorter View, click on the slide and drag to required position

C. On Slide Thumbnail view, click on the siide and drag to required position
D. Slides order cannot be changed once it created

65 How to create additional Guide Lines?

A by holding Ctrl key. click on existing Guide Line and drag

B. by holding Alt key. click on existing Guide Line and drag

C. by holding Ctrl + Alt key, click on existing Guide Line and drag
D. Additional Guide Lines cannot be created

66 How to insert Tables in Slide?

A Insert Table from Insert menu

B. Click on Insert Table in content pane of bilank slide
C OptionA&B

D. Tables cannot be inserted in siides




image74.png
6-7 What is the use of Researching Timings?

A This option allows you to rearrange siides

B. This option allows you to set the time of animations

C. This option allows you to rehearsal of slide presentation
D. There is no such option in PowerPoint

68 How to show the same presentation continuously?
A by enabling the option “Loot continuously until ‘Esc™

B. by enabling the option "Repeat Presentation”

C. by enabling the option “Show same Presentation”

D. Presentation cannot be continue once it finished

69 What is Custom Shows in PowerPoint?

A Use the only some parts of the monitor is called Custom Shows
B. The Presentation which can present only on particular date

C. Creating Presentations within a Presentation

D. There is no option of Custom Shows

6-10 What is the use of “Hide Slide” option?
A to hide the selected slides during Presentation
B. fo hide the selected slides during Editing

C. to hide the selected slides during Printing

D. to hide the selected slides during Deleting
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1-1. An organized collection of logically related data is known as
A Data

B. Meta data

C. Database

D. Information

1-2. In databases, Locking level is also called as
A Granularity

B.S lock

C Xlock

D. Dead lock

1-3. Which of the following is not a database application?
A dBase

B Flash

C ForPro

D. Access

1-4. HSAM stands for
A Hierarchic Sequential Access Method
B. Hierarchic Standard Access Method
C. Hierarchic Sequential and Method

D. Hierarchic Standard and Method

1-5. Which of the following is not a logical database structure?
A Chain

B. Network

C Tree

D. Relational

1-6. In a datasheet, what does each column represent?
A Record

B. Field

C. Database

D. Table
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1-7. In a datasheet, what does each row represent?
A Record

B. Field

C. Database

D. Table

18 A is a unit of information in a
A record, field

B. field, record

C. data source, field

D. record, data source.

1-9. What do you call a primary key field included in another table?
A Foreign key

B. Parent key

C. Child key

D. Index

1-10. Which type of field is incremented automatically?
A Auto Elevate

B. AutoNumber

C. Auto Increment

D. Auto Value
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2-1. Which object is used to create a form?
A Tables and Queries

B. Tables only

C. Tables and reports

D. Queries and reports.

2:2. What determines a table’s sort order?
A AutoNumber field

B.Index field

C. Field order

D. Primary key

2-3. What is an intersection of a row and a column?
A Form

B. Cursor

c.cell

D. Record

2-4. Which tool do you use to create a query object?
A Database wizard

B. Simple filter wizard

C. simple query wizard

D. Table query wizard

2:5. Which of the following is not a view for interacting with a form object?
A Datasheet view

B. Design view

C. Form view

D. Layout view

2:6. What s the purpose of indexing?
A To reduce table size

B. To speedup data search

C bothAand B

D. none of the above
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2-7. Which is the valid data type in Access?
A Number

B Text

C. Currency

D. All of the above

2-8. How many relations may exist between tables in databases?
A4
B.3
cz2
D.1

2:9. What s the full form of SQL?
A Sophisticated Question List

B. Structured Question List

C Structured Query Language

D. Small Query Length

2-10. Which data type is better to use for storing phone number in the following
format “977-1-1234567"2

A Text

B. AutoNumber

C. Number

D. Currency
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7-1 Which of the following is use to get data from user?
A Query

B Pages

c. Form

D. Report

7-2 Which of the following is invalid field name?
A Student Address
B. Student'sAddress
C. Student_Address
D. Student Address

7-3 Primary key is

A Uniquely identifies each record

B. Cannot be repeated

C. AutoNumber is example of Primary key
D. All of the above

7-4 To create a table in Access

A Database should be created before create table
B. Table can be created using Table Templates

C. There must be at least one Primary key in a table
D. Al of the above

7-5 Which of the following is use to view or print the data in organized manner?
A Query

B. Report

C. Table

D. Form

7-8 In a table to insert User’s Voice, Data field should be
A OLE Object

B. SoundField

C. VoiceField

D. Memo
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7-7 In a table Multiple Primary Keys can be set
A True
B False

7-8 After creating the table which of the following is correct?
A Fields cannot be added

B. Fields cannot be deleted

C. Fields can added but only once.

D. Fields can added and deleted as needed

7-8 Validation Rule in a field will

A Checks the value entered when user leaves the field

B. Displays the value in specified format when user leaves the field
C. Defines the appearance for the text

D. There is no option of Validation Rule

7-10 Query can be use to select data from
A Single Table

B_ Multiple Tables

C BOthA&B




image85.png
1-C/2-A/3-D/4-D/5-B/6-A/7-A/8-D/9-A/10-C




image86.png
5-1. Which is not a view for displaying a report object?
A Datasheet view

B. Design view

C. Print preview

D. Layout preview

5-2. The report footer section is most useful for displaying:
A grand totals

B. Column headings

C. subtotals

D. page numbers

5-3. Which function can not be used for calculated controls in a report?
A SUM

B.AVG

C.WPT

D. COUNT

5-4. Which setting you must modify to print a report using letterhead?
A Group

B. Margin

C section

D. Orientation

5-5. In the datasheet formatting dialogue box, which is not an option in the border
and line styles dropdown list box?

A datasheet border

B. datasheet underiine

C. Column Header underiine

D. vertical gridiine

5-6. Which is not an option for customizing a datasheet window?
A change one row's height

B_ hide one column

C. change one column’s width

D. freeze one column
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5-7. Which is not a command that is selectable from right click menu of a field
column?

A Hide columns.

B. Unhide columns

C. freeze columns.

D. sort descending

5-8. What do you call the process of restricting the display of records in a table to
those matching a particular criterion?

A filtering

B restricting

C sorting

D.sifing

5-9. In the relationships window, what does the appearance of symbols, such as 1
and the infinity symbol, at the endpoints of a relationship line mean?

A Referential integrity is enforced

B. Referential integrity isn't enforced

C. An inner join is set

D. An outer join is set

5+10. Which of the following is not an action query?
A add

B delete

C. make-table

D. update
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3-1. What do you call a collection of records matching parameters of a query?
A Field

B. Record

C. Query

D. Dynaset

3-2. Which query do you use to answer the question “Which employees earn more
than $5000 a month™?

A Search query

B. Cross tab query

C. Select query

D. Update query

3-3. In which order do you place the field to sort a Dynaset first by zipcode, then by
lastname and then by firstname?

A zipcode, firstname, Iastname

B firstname, lastname, zipcode

C. zipcode, lastname, firstname

D. can't sort by multiple fields

3-4. What does the expression [detail] ! [product] * 1.30 do?
A multiplies the contents of detail and product fields by 1.3

B_ First divides detail by product and then multiplies by 1.3

C. multiplies the contents of detail in the product table by 1.3

D. multiplies the contents of product in the detail table by 1.3

3-5. Which criteria return only those addresses beginning with the letter “K”?
A address = K"

B. address = "k

C. address = "K?"

D. address = "Kk#"

3-6. Which criteria do not return the position “Officer” as a match?
A position =
B_ positior
C position
D. position =
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3-7. Which query do you use to answer the question “What is the average salary of
the employees™?

A Search query

B. Cross tab query

C. Select query

D. Update query

3-8. What s the result of ‘Select * from customer where CustiD>10 and CustiD<100"
query?

A display all customers with CustiD from 10 to 100

B. display all customers with CustiD above 10

C. display all customers with CUstiD below 100

D. display all customers with CustiD from 11 to 99

3-9. How to make a date field DOB store the dates like “2002/10117” 2
A By setting the input mask property to *yyyy/mm/dd”

B. By setting the format property to *yyyy/mm/dd”

C. By entering dates in yyyy, mm. dd order

D. none of the above

3-10. You have field ‘Sex’ of type Byte Number. How to limit its value to 0 and 1 only?
A By setting required to ‘Yes'

B. By using default value

C. By defining validation rule

D. By using format
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4-1. In an application created using the database wizard, the main menu is presented
asa:

A form, called a switchboard

B.report, called a menu

C. table, called a switchboard

D. query, called a menu

4-2. Which leads you through the process of creating a table?
A wizard

B. assistant

C. relation

D. coach

4-3. Which data type is better to use for storing the price of an item?
A Text

B. AutoNumber

C. Number

D. Currency

4-4. Which do you click to display the table’s primary key and indexes in a separate
window?

A indexes button

B. primary key button

C. view datasheet button

D. view design button

4-5. After right click the field selector button, which do you choose to delete a field
in design view?

A Delete field

B. delete rows

C. remove field

D. remove rows

4-6. Which tool is used to generate printout of a table’s structure?
A Analyzer

B. Designer

C. Documenter

D. Generator




